<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.warwickcourier.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta property="fb:pages" content="216038448416953"/>
<meta name="build" content="446"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="News">
<meta name="sitename" content="Warwick Courier"/>
<meta name="page path" content="Warwick Courier\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Universal Credit error left Warwickshire mum feeling ‘humiliated’ - Warwick Courier</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Local,human interest,society">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.warwickcourier.co.uk/news/universal-credit-error-left-warwickshire-mum-feeling-humiliated-1-8757926","headline":"Universal Credit error left Warwickshire mum feeling ‘humiliated’","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.warwickcourier.co.uk/webimage/1.8757925.1546592907!/image/image.jpg","dateCreated":"2019-01-04T09:08:35Z","articleSection":"News","articleId":"8757926","creator":["Kirstie Smith"],"keywords":["human interest","Local","society"]}
</script>
<meta name="description" content="A mum of two who was faced with nearly &amp;#163;1,200 in fines before Christmas for a &amp;#8216;missed&amp;#8217; Universal Credit appointment said the experience was humiliating."/>
<meta property="og:description" content="A mum of two who was faced with nearly &amp;#163;1,200 in fines before Christmas for a &amp;#8216;missed&amp;#8217; Universal Credit appointment said the experience was humiliating."/>
<meta property="og:title" content="Universal Credit error left Warwickshire mum feeling &lsquo;humiliated&rsquo;"/>
<meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.warwickcourier.co.uk/webimage/1.8757925.1546592907!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://res.cloudinary.com/jpress/image/fetch/http://editorial.jpress.co.uk/mastheads/MHC2-masthead-share-img.png'/>
<meta property="og:url" content='https://www.warwickcourier.co.uk/news/universal-credit-error-left-warwickshire-mum-feeling-humiliated-1-8757926'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<script type="text/javascript">(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function stubCMP(){var args=arguments;__cmp.a=__cmp.a||[];if(!args.length)return __cmp.a;else if(args[0]==='ping'){args[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}
else{__cmp.a.push([].slice.apply(args));}}
function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json=msgIsString?JSON.parse(event.data):event.data;if(!json.__cmpCall)return;var call=json.__cmpCall;window.__cmp(call.command,call.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":call.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}
if(typeof(__cmp)!=='function'){window.__cmp=stubCMP;__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)
window.addEventListener('message',cmpMsgHandler,false);else
window.attachEvent('onmessage',cmpMsgHandler);}})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@warwick_courier" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.warwickcourier.co.uk/news/universal-credit-error-left-warwickshire-mum-feeling-humiliated-1-8757926"},"headline":"Universal Credit error left Warwickshire mum feeling ‘humiliated’","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.warwickcourier.co.uk/webimage/1.8757925.1546592907!/image/image.jpg","height":441,"width":620},"datePublished":"2019-01-04T09:08:35Z","dateModified":"2019-01-04T09:08:35Z","author":{"@type":"Person","name":"Kirstie Smith"},"publisher":{"@type":"Organization","name":"Warwick Courier","logo":{"@type":"ImageObject","url":"https://www.warwickcourier.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"A mum of two who was faced with nearly &#163;1,200 in fines before Christmas for a &#8216;missed&#8217; Universal Credit appointment said the experience was humiliating."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=446" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=446"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=446"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=446"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=446"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=446" media="print"/>
        <link rel="canonical" href="https://www.warwickcourier.co.uk/news/universal-credit-error-left-warwickshire-mum-feeling-humiliated-1-8757926"/>
                <link rel="amphtml" href="https://www.warwickcourier.co.uk/news/universal-credit-error-left-warwickshire-mum-feeling-humiliated-1-8757926/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"18757926","gpt":{"unitName":"8057/warwick.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunnyspells","tomorrow":"sunnyspells"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/WarwickCourier","twitterUrl":"https://twitter.com/Warwick_Courier","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"Kirstie Smith","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false}
var current_page=1;var siteKey="war",wtSiteCode="war",platform="OAK",siteId="2.7592",build="446",siteStyle="2",siteName="Warwick Courier",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=446"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=446"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=446"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=446"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "warwickcourier.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "WAR";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|WAR";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = " ";
    cmSetClientID("50630000|WAR",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "WAR | Universal Credit error left Warwickshire mum feeling \u2018humiliated\u2019 8757926";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Kirstie.Smith1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-040119 | 09:08-_-8-_-718-_-0-_--_--_-OAK-_-News-_--_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Local | human interest | society");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=446"></script>
     <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.7564172"/>
 <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.7564208"/>
 <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.7564181"/>
 <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.7564184"/>
 <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.7564175"/>
 <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.7564202"/>
 <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.7564187"/>
 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.7564190"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          
                  
        
      </head>
                        <body id="jp" class="color-scheme--red article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_brlbpyqdnbluhnat44f44renaq' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.warwickcourier.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=WTC&utm_source=warwick-courier&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 850.4 141.7" enable-background="new 0 0 850.4 141.7" xml:space="preserve"><rect x="275.8" y="2.1" fill="#A62949" width="294.5" height="27.1"/><path fill="#222222" d="M79.5,42.3V68h-2.2C76,62.1,74.6,57.8,73,55.2c-1.6-2.6-3.7-4.7-6.4-6.2c-1.5-0.8-4.2-1.3-8-1.3h-6.1V121 	c0,4.9,0.2,7.9,0.7,9.1c0.5,1.2,1.4,2.3,2.7,3.2s3.2,1.4,5.5,1.4h2.7v2.6H21.7v-2.6h2.7c2.4,0,4.3-0.5,5.7-1.5 	c1-0.7,1.9-1.8,2.5-3.4c0.4-1.1,0.7-4.1,0.7-8.8V47.8h-5.9c-5.5,0-9.5,1.4-11.9,4.1c-3.5,3.8-5.7,9.2-6.6,16.2H6.5V42.3H79.5z"/><path fill="#222222" d="M114.6,91.6V121c0,4.9,0.2,7.9,0.7,9.1s1.4,2.3,2.7,3.2c1.3,0.9,3.1,1.4,5.4,1.4h2.7v2.6H83.6v-2.6h2.7 	c2.4,0,4.3-0.5,5.7-1.5c1-0.7,1.8-1.8,2.4-3.4c0.4-1.1,0.7-4.1,0.7-8.8V58.6c0-4.9-0.2-7.9-0.7-9.1c-0.4-1.2-1.3-2.3-2.7-3.2 	c-1.3-0.9-3.1-1.4-5.4-1.4h-2.7v-2.6h42.5v2.6h-2.7c-2.4,0-4.3,0.5-5.7,1.5c-1,0.7-1.9,1.8-2.5,3.4c-0.4,1.1-0.7,4.1-0.7,8.8v26.9 	h28.7V58.6c0-4.9-0.2-7.9-0.7-9.1c-0.4-1.2-1.3-2.3-2.7-3.2s-3.2-1.4-5.5-1.4h-2.6v-2.6h42.5v2.6h-2.6c-2.4,0-4.3,0.5-5.7,1.5 	c-1,0.7-1.9,1.8-2.5,3.4c-0.4,1.1-0.7,4.1-0.7,8.8v62.5c0,4.9,0.2,7.9,0.7,9.1c0.4,1.2,1.3,2.3,2.7,3.2s3.2,1.4,5.5,1.4h2.6v2.6 	h-42.5v-2.6h2.6c2.4,0,4.3-0.5,5.7-1.5c1-0.7,1.9-1.8,2.5-3.4c0.4-1.1,0.7-4.1,0.7-8.8V91.6H114.6z"/><path fill="#222222" d="M210,47.8v38.7h1.6c5.2,0,8.9-1.9,11.2-5.7c2.3-3.8,3.8-9.4,4.4-16.7h2.3v49.7h-2.3c-0.5-5.4-1.5-9.9-3-13.3 	c-1.5-3.5-3.3-5.8-5.4-7c-2-1.2-5-1.8-8.9-1.8v26.8c0,5.2,0.2,8.4,0.6,9.6c0.4,1.2,1.1,2.1,2.1,2.9c1,0.7,2.7,1.1,5,1.1h4.9 	c7.6,0,13.7-2.1,18.3-6.2c4.6-4.1,7.9-10.4,9.9-18.8h2.2l-3.7,30.2h-70.3v-2.6h2.7c2.4,0,4.3-0.5,5.7-1.5c1-0.7,1.8-1.8,2.4-3.4 	c0.4-1.1,0.7-4.1,0.7-8.8V58.6c0-4.3-0.1-6.9-0.3-7.9c-0.4-1.6-1.1-2.9-2.2-3.8c-1.5-1.3-3.6-2-6.2-2H179v-2.6h68.1v28.1h-2.3 	c-1.2-6.9-2.8-11.8-4.9-14.8c-2.1-3-5.1-5.2-8.9-6.6c-2.2-0.8-6.4-1.3-12.6-1.3L210,47.8L210,47.8z"/><path fill="#222222" d="M371.1,40.2v32.9h-2.3c-1.8-8.6-5-15.2-9.8-19.8s-10.2-6.9-16.3-6.9c-5.1,0-9.7,1.7-14,5.1 	s-7.3,7.9-9.3,13.4c-2.5,7.1-3.8,14.9-3.8,23.5c0,8.5,0.9,16.2,2.8,23.2c1.8,7,4.7,12.3,8.6,15.8c3.9,3.6,9,5.4,15.2,5.4 	c5.1,0,9.8-1.3,14.1-3.9c4.3-2.6,8.7-7.1,13.5-13.5v8.2c-4.6,5.6-9.3,9.6-14.2,12.1c-4.9,2.5-10.7,3.7-17.3,3.7 	c-8.7,0-16.4-2-23.1-6.1s-11.9-9.9-15.6-17.5s-5.5-15.7-5.5-24.3c0-9.1,2-17.6,6.1-25.8c4.1-8.1,9.5-14.4,16.4-18.9s14.2-6.7,22-6.7 	c5.7,0,11.8,1.4,18.1,4.3c3.7,1.7,6,2.5,7,2.5c1.3,0,2.4-0.5,3.3-1.6s1.5-2.8,1.8-5.2h2.3V40.2z"/><path fill="#222222" d="M419.1,41c13-0.6,23.5,3.9,31.6,13.2c8.1,9.4,12.1,21.1,12.1,35.2c0,12-3,22.6-9.1,31.8 	c-8,12.1-19.3,18.2-33.9,18.2s-25.9-5.8-33.9-17.4c-6.3-9.2-9.5-20-9.5-32.6c0-14.1,4.1-25.9,12.3-35.3 	C397,44.9,407.1,40.4,419.1,41 M419.9,45.5c-7.4,0-13.1,4.4-17,13.3c-3.2,7.3-4.7,17.7-4.7,31.4c0,16.2,2.4,28.2,7.3,35.9 	c3.4,5.4,8.2,8.1,14.3,8.1c4.1,0,7.6-1.2,10.3-3.5c3.5-3,6.3-7.8,8.2-14.3c2-6.6,2.9-15.1,2.9-25.7c0-12.6-1-22-3-28.2 	s-4.5-10.6-7.6-13.2C427.5,46.8,423.9,45.5,419.9,45.5"/><path fill="#222222" d="M459.2,42.3h42v2.6h-2.1c-3.2,0-5.3,0.4-6.5,1.2s-2,1.8-2.5,3.2s-0.7,4.7-0.7,10.2V106 	c0,8.5,0.5,14.1,1.6,16.9s2.9,5,5.4,6.9c2.5,1.8,5.7,2.7,9.5,2.7c4.4,0,8.1-1.2,11.2-3.5c3.1-2.3,5.4-5.5,7-9.6 	c1.5-4.1,2.3-11.1,2.3-21.2V59.4c0-4.2-0.4-7.3-1.1-9.1c-0.8-1.8-1.7-3.1-2.9-3.8c-1.8-1.1-4.3-1.6-7.6-1.6v-2.6h28.1v2.6h-1.7 	c-2.3,0-4.2,0.5-5.7,1.6s-2.6,2.7-3.3,4.8c-0.5,1.5-0.8,4.2-0.8,8.1v36.1c0,11.2-0.6,19.2-1.9,24.2c-1.3,5-4.3,9.5-9.2,13.7 	s-11.5,6.2-20,6.2c-7,0-12.5-1.1-16.3-3.3c-5.2-3-8.9-6.8-11.1-11.5s-3.2-10.9-3.2-18.8V59.4c0-5.5-0.3-8.9-0.8-10.2 	c-0.5-1.3-1.4-2.4-2.7-3.2c-1.3-0.8-3.6-1.2-7.1-1.1v-2.6H459.2z"/><path fill="#222222" d="M574.5,94v26.6c0,5.1,0.3,8.4,0.8,9.7s1.5,2.4,2.8,3.2c1.4,0.8,3.9,1.2,7.6,1.2v2.6h-41.6v-2.6 	c3.8,0,6.3-0.4,7.6-1.2s2.3-1.9,2.8-3.2s0.8-4.5,0.8-9.7V59c0-5.1-0.3-8.4-0.8-9.7s-1.5-2.4-2.8-3.2c-1.4-0.8-3.9-1.2-7.6-1.2v-2.6 	h37.8c9.8,0,17,0.8,21.6,2.4c4.6,1.6,8.3,4.5,11.2,8.8s4.3,9.3,4.3,15c0,7-2.2,12.8-6.5,17.4c-2.8,2.9-6.6,5.1-11.6,6.5l19.5,32.1 	c2.6,4.2,4.4,6.7,5.5,7.8c1.6,1.4,3.5,2.2,5.7,2.4v2.6H606L579.8,94C579.8,94,574.5,94,574.5,94z M574.5,47.4V89h3.4 	c5.6,0,9.7-0.6,12.5-1.8c2.8-1.2,4.9-3.3,6.5-6.4s2.4-7.2,2.4-12.2c0-7.2-1.5-12.6-4.3-16c-2.9-3.5-7.6-5.2-14-5.2 	C581,47.4,574.5,47.4,574.5,47.4z"/><path fill="#222222" d="M675.6,134.7v2.6h-42.5v-2.6h2.7c2.4,0,4.3-0.5,5.7-1.5c1-0.7,1.8-1.8,2.4-3.4c0.4-1.1,0.7-4.1,0.7-8.8V58.6 	c0-4.9-0.2-7.9-0.7-9.1s-1.3-2.3-2.7-3.2c-1.3-0.9-3.1-1.4-5.4-1.4h-2.7v-2.6h42.5v2.6h-2.7c-2.4,0-4.3,0.5-5.7,1.5 	c-1,0.7-1.9,1.8-2.5,3.4c-0.4,1.1-0.7,4.1-0.7,8.8v62.5c0,4.9,0.2,7.9,0.7,9.1c0.5,1.2,1.4,2.3,2.7,3.2s3.1,1.4,5.4,1.4L675.6,134.7 	L675.6,134.7z"/><path fill="#222222" d="M711.9,47.8v38.7h1.6c5.2,0,8.9-1.9,11.2-5.7c2.3-3.8,3.8-9.4,4.4-16.7h2.3v49.7h-2.3 	c-0.5-5.4-1.5-9.9-3-13.3c-1.5-3.5-3.3-5.8-5.4-7c-2-1.2-5-1.8-8.9-1.8v26.8c0,5.2,0.2,8.4,0.6,9.6c0.4,1.2,1.1,2.1,2.1,2.9 	c1,0.7,2.7,1.1,5,1.1h4.9c7.6,0,13.7-2.1,18.3-6.2c4.6-4.1,7.9-10.4,9.9-18.8h2.2l-3.7,30.2h-70.3v-2.6h2.7c2.4,0,4.3-0.5,5.7-1.5 	c1-0.7,1.8-1.8,2.4-3.4c0.4-1.1,0.7-4.1,0.7-8.8V58.6c0-4.3-0.1-6.9-0.3-7.9c-0.4-1.6-1.1-2.9-2.2-3.8c-1.5-1.3-3.6-2-6.2-2h-2.7 	v-2.6H749v28.1h-2.3c-1.2-6.9-2.8-11.8-4.9-14.8c-2.1-3-5.1-5.2-8.9-6.6c-2.2-0.8-6.4-1.3-12.6-1.3L711.9,47.8L711.9,47.8z"/><path fill="#222222" d="M786.8,94v26.6c0,5.1,0.3,8.4,0.8,9.7s1.5,2.4,2.8,3.2c1.4,0.8,3.9,1.2,7.6,1.2v2.6h-41.6v-2.6 	c3.8,0,6.3-0.4,7.6-1.2s2.3-1.9,2.8-3.2s0.8-4.5,0.8-9.7V59c0-5.1-0.3-8.4-0.8-9.7s-1.5-2.4-2.8-3.2c-1.4-0.8-3.9-1.2-7.6-1.2v-2.6 	h37.8c9.8,0,17,0.8,21.6,2.4c4.6,1.6,8.3,4.5,11.2,8.8s4.3,9.3,4.3,15c0,7-2.2,12.8-6.5,17.4c-2.8,2.9-6.6,5.1-11.6,6.5l19.5,32.1 	c2.6,4.2,4.4,6.7,5.5,7.8c1.6,1.4,3.5,2.2,5.7,2.4v2.6h-25.6L792.1,94C792.1,94,786.8,94,786.8,94z M786.8,47.4V89h3.4 	c5.6,0,9.7-0.6,12.5-1.8c2.8-1.2,4.9-3.3,6.5-6.4s2.4-7.2,2.4-12.2c0-7.2-1.5-12.6-4.3-16c-2.9-3.5-7.6-5.2-14-5.2 	C793.3,47.4,786.8,47.4,786.8,47.4z"/><polygon fill="#FFFFFF" points="373.9,9.2 373.9,9.2 370.7,25.8 366.3,25.8 362.2,5.5 365.7,5.5 368.5,21.1 368.6,21.1 371.6,5.5  	376.2,5.5 379.2,21.1 379.2,21.1 382.2,5.5 385.6,5.5 381.4,25.8 376.9,25.8 "/><path fill="#FFFFFF" d="M397.7,20.9h-7l-1.5,4.9h-3.7l6.8-20.3h4.1l6.5,20.3h-3.8L397.7,20.9z M396.9,18l-2.6-9.5h-0.1l-2.8,9.5 	H396.9z"/><path fill="#FFFFFF" d="M405.1,5.5h6.3c3.6,0,6,1.6,6,5.3c0,2.6-1.7,4.4-3.9,4.8v0.1c0.8,0.1,1.6,0.5,2.2,2.4l2.6,7.7h-4l-2-6.6 	c-0.5-1.6-1.5-2.1-2.8-2.1h-0.8v8.7H405L405.1,5.5L405.1,5.5z M410.3,14.3c2,0,3.3-1,3.3-3.1c0-2.3-1.2-2.9-3.3-2.9h-1.5v6 	C408.8,14.3,410.3,14.3,410.3,14.3z"/><polygon fill="#FFFFFF" points="431.4,9.2 431.3,9.2 428.2,25.8 423.8,25.8 419.7,5.5 423.2,5.5 426,21.1 426.1,21.1 429.1,5.5  	433.6,5.5 436.7,21.1 436.7,21.1 439.7,5.5 443.1,5.5 438.9,25.8 434.4,25.8 "/><rect x="445.6" y="5.5" fill="#FFFFFF" width="3.7" height="20.3"/><path fill="#FFFFFF" d="M466.6,25.3c-0.8,0.4-2.6,0.7-4.4,0.7c-6.2,0-9.3-4.5-9.3-10.4s3.2-10.4,9.2-10.4c2.1,0,3.7,0.6,4.5,0.8 	l-0.2,3.3c-0.8-0.4-1.9-1.1-3.8-1.1c-3.1,0-5.7,2.1-5.7,7.3c0,5.3,2.6,7.3,5.7,7.3c1.8,0,3-0.4,3.8-1L466.6,25.3z"/><polygon fill="#FFFFFF" points="469.8,5.5 473.5,5.5 473.5,14.1 473.6,14.1 479.4,5.5 483.7,5.5 476.8,15.1 484.2,25.8 479.7,25.8  473.6,16.2 473.5,16.2 473.5,25.8 469.8,25.8"/></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/sport/rugby-union"  title="Rugby Union" >Rugby Union</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/sport/athletics"  title="Athletics" >Athletics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/whats-on/arts"  title="Arts" >Arts</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/whats-on/tv-and-film"  title="TV & Film" >TV & Film</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/whats-on/eating-out"  title="Eating Out" >Eating Out</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/lifestyle/nostalgia"  title="Nostalgia" >Nostalgia</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/lifestyle/family"  title="Family" >Family</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/lifestyle/tech"  title="Gadgets & Tech" >Gadgets & Tech</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/lifestyle/outdoors"  title="Outdoors" >Outdoors</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/lifestyle/travel"  title="Travel" >Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/christmas"  title="Christmas" >Christmas</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.warwickcourier.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=446"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8757926&amp;d=/2.7592/2.37817';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Universal Credit error left Warwickshire mum feeling &lsquo;humiliated&rsquo;</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Anna Susnik, 40, with her children Madelie, 2, and Kyan, 7" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.warwickcourier.co.uk/webimage/1.8757925.1546592907!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Anna Susnik, 40, with her children Madelie, 2, and Kyan, 7" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Anna Susnik, 40, with her children Madelie, 2, and Kyan, 7
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Kirstie Smith" rel="author">
		                		                    <a href="https://www.warwickcourier.co.uk/author/kirstie.smith@jpress.co.uk" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Kirstie Smith</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:kirstie.smith@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Friday 04 January 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">09:08</span>

		            		                <span class="article-meta__timestamp-date">Friday 04 January 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=446"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=446"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.warwickcourier.co.uk%2Fnews%2Funiversal-credit-error-left-warwickshire-mum-feeling-humiliated-1-8757926"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.warwickcourier.co.uk/news/universal-credit-error-left-warwickshire-mum-feeling-humiliated-1-8757926">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Universal+Credit+error+left+Warwickshire+mum+feeling+%E2%80%98humiliated%E2%80%99&url=https%3A%2F%2Fwww.warwickcourier.co.uk%2Fnews%2Funiversal-credit-error-left-warwickshire-mum-feeling-humiliated-1-8757926"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Universal Credit error left Warwickshire mum feeling &lsquo;humiliated&rsquo;"
	data-share-link="https://www.warwickcourier.co.uk/news/universal-credit-error-left-warwickshire-mum-feeling-humiliated-1-8757926">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Universal Credit error left Warwickshire mum feeling &lsquo;humiliated&rsquo;&body=https://www.warwickcourier.co.uk/news/universal-credit-error-left-warwickshire-mum-feeling-humiliated-1-8757926"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Universal Credit error left Warwickshire mum feeling &lsquo;humiliated&rsquo;"
	data-email-body="https://www.warwickcourier.co.uk/news/universal-credit-error-left-warwickshire-mum-feeling-humiliated-1-8757926">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.8757926)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>A mum of two who was faced with nearly &#163;1,200 in fines before Christmas for a &#8216;missed&#8217; Universal Credit appointment said the experience was humiliating.</p></h3>

                <p>Anna Susnik, who is a single mum living near Ashorne, potentially faced Christmas with very little money because of the mistake but was relieved when it was overturned.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>The 40 year old, who has been on Universal Credit for around two years, was sent a letter in December saying that she was being fined for missing a telephone appointment on August 2.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Anna said: “There is no log of any call. In fact, I received no communication from them (Department for Work and Pensions - DWP) between April and November. We suspect this is a generic letter being sent out to people with the same time and dates and no phone call. </p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>“Although I have very little phone signal at home so if I’d known that I had to answer at a specific time then I would have given an alternative number or made sure I was in a place with good signal. </p><p>“I only found out months later about this sanction, by which time the fines had mounted up and up and they even imposed another seven days fine because I was a ‘first- time offender’. It was very stressful because it was leading up to Christmas and to me what they were taking was a lot of money.”</p><p>Anna attended an appointment with the Universal Credit Agency on November 22 but the sanction did not appear on her file at this stage and was not mentioned. But days later, she received the news that the money was to be deducted from subsequent benefits payments, leaving her and her children with £200 a month to live on.</p><p>Anna said: “Not only did the news of the fine come near Christmas but it was days before my 40th birthday. </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“I was faced with not buying Christmas presents, not being able to buy food and it was embarrassing. More worryingly I couldn’t afford the coal I needed to keep my house heated and had to use a plug in halogen heater to keep all three of us warm. </p><p>“This will now result in an expensive electric bill as a consequence.</p><p>“I was told by the Universal Credit people that I should go to a food bank and apply for a hardship loan. It was humiliating. There was no sense in that as by the time I would have applied the offices would be closed for the holidays and I wouldn’t have got help for Christmas. I kept trying to say this to them.</p><p>“Also my daughter has food intolerances and I am vegan and it wasn’t realistic to go to a food bank as the sort of food we eat doesn’t generally get donated.”</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>As well as appealing the fine Anna and her neighbour Sally Jones reached out to various media outlets and to their local MP Jeremy Wright’s office for help.</p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.ballymenatimes.com/webimage/1.8757829.1546590817!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Richard Ratcliffe recently spoke to students at Southam College about his family's fight to help free his wife Nazanin who has been imprisoned in Iran. Photo supplied." />
                <noscript>
                    <img src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.ballymenatimes.com/webimage/1.8757829.1546590817!/image/image.jpg" class="teaser__image" alt="Richard Ratcliffe recently spoke to students at Southam College about his family's fight to help free his wife Nazanin who has been imprisoned in Iran. Photo supplied." />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.warwickcourier.co.uk/news/education/southam-college-pupils-hear-story-of-family-s-fight-for-nazanin-1-8757831" class="article-suggested-teaser__heading js-ellipsize">
                        Southam College pupils hear story of family’s fight for Nazanin
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.warwickcourier.co.uk/news/education/southam-college-pupils-hear-story-of-family-s-fight-for-nazanin-1-8757831" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "WAR | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "WAR | Article Teaser";
        </script>
</div><p>On December 21 Anna received a phone call from the agency saying that the fine would be retracted,</p><p>“Part of the sanction was taken on December 20. I received the phone call just before their office was about to close for Christmas on December 21 to apologise for their error and to refund the money.  </p><p>“I immediately called Hinsons coal merchants to try to arrange a delivery in time for Christmas. They had finished their Christmas deliveries but after having hearing my story, very kindly came out in their time off to ensure that we’d be warm for Christmas.</p><p>“I think people putting pressure on them helped as they had journalists and Jeremy Wright’s office getting in touch. </p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“I felt so relieved but I also feel sad for other people because I know others have received the same letter all over the UK and some with the same date.</p><p>“Universal Credit needs totally overhauling – it was introduced before it was ready. This is not the first problem I have had – when I was first moved onto it I faced eight weeks without any money as well as having to pay back an overpayment from the old system which was deducted from my Universal Credit payments. </p><p>“I would urge anyone in the same situation to contact their MP and the media.”</p>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/warwick.jp/native"	data-label="Article"
        data-categories="Lifestyle,Local" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="warwick.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=446"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=446"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Couple overwhelmed by support after Warwick cafe told to close after 18 years
				</h3>
			</div>
			<a href="https://www.warwickcourier.co.uk/news/business/couple-overwhelmed-by-support-after-warwick-cafe-told-to-close-after-18-years-1-8752057" class="trending-stories-card__link-primary" title="Couple overwhelmed by support after Warwick cafe told to close after 18 years">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Here's a few photos from Carols at Warwick Castle 2018
				</h3>
			</div>
			<a href="https://www.warwickcourier.co.uk/news/here-s-a-few-photos-from-carols-at-warwick-castle-2018-1-8752114" class="trending-stories-card__link-primary" title="Here's a few photos from Carols at Warwick Castle 2018">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Skoda driver may be able to help police after mobility scooter rider killed in collision near Long Itchington
				</h3>
			</div>
			<a href="https://www.warwickcourier.co.uk/news/transport/skoda-driver-may-be-able-to-help-police-after-mobility-scooter-rider-killed-in-collision-near-long-itchington-1-8751046" class="trending-stories-card__link-primary" title="Skoda driver may be able to help police after mobility scooter rider killed in collision near Long Itchington">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Kenilworth Duck Race attracts hundreds
				</h3>
			</div>
			<a href="https://www.warwickcourier.co.uk/news/kenilworth-duck-race-attracts-hundreds-1-8751239" class="trending-stories-card__link-primary" title="Kenilworth Duck Race attracts hundreds">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Travellers look set to stay in Warwick over Christmas period
				</h3>
			</div>
			<a href="https://www.warwickcourier.co.uk/news/environment/travellers-look-set-to-stay-in-warwick-over-christmas-period-1-8747040" class="trending-stories-card__link-primary" title="Travellers look set to stay in Warwick over Christmas period">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=446"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=446"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=446"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-WARWCOUR-11237195";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="
//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js
?v=446"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=446"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/WarwickCourier" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/Warwick_Courier" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the The Warwick Courier">More from the The Warwick Courier</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.warwickcourier.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://northamptonnewspapers.newsprints.co.uk/banr/WAR/http://northamptonnewspapers.newsprints.co.uk/banr/WAR"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.warwickcourier.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.warwickcourier.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.warwickcourier.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/christmas"  title="Christmas" >Christmas</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.warwickcourier.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=WTC&utm_source=warwick-courier&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=warwickcourier.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=WTC&utm_source=warwick-courier&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/HWC"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd.All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=446"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>